0

我的帖子

个人中心

设置

  发新话题
[H3C]display current-configuration
#
version 5.20, Release 1513P62
#
sysname H3C
#
irf mac-address persistent timer
irf auto-update enable
undo irf link-delay
#
domain default enable system
#
telnet server enable
#
password-recovery enable
#
vlan 1
#
vlan 223 to 224
#
domain system
access-limit disable
state active
idle-cut disable
self-service-url disable
#
user-group system
#
interface NULL0
#
interface Vlan-interface1
ip address dhcp-alloc client-identifier mac Vlan-interface1
#
interface Vlan-interface224
#
interface GigabitEthernet1/0/1
port access vlan 224
#
interface GigabitEthernet1/0/2
port access vlan 224
#
interface GigabitEthernet1/0/3
port access vlan 224
%Apr 26 14:35:47:406 2000 H3C IFNET/3/LINK_UPDOWN: GigabitEthernet1/0/7 link status is UP.
#
interface GigabitEthernet1/0/4
port access vlan 224
#
interface GigabitEthernet1/0/5
port access vlan 224
%Apr 26 14:35:47:664 2000 H3C IFNET/3/LINK_UPDOWN: GigabitEthernet1/0/7 link status is DOWN.
#
interface GigabitEthernet1/0/6
port access vlan 224
#
interface GigabitEthernet1/0/7
port access vlan 224
#
interface GigabitEthernet1/0/8
port access vlan 224
#
interface GigabitEthernet1/0/9
port access vlan 224
#
interface GigabitEthernet1/0/10
port access vlan 224
#
interface GigabitEthernet1/0/11
port access vlan 224
#
interface GigabitEthernet1/0/12
port access vlan 224
#               
interface GigabitEthernet1/0/13
port access vlan 224
#
interface GigabitEthernet1/0/14
port access vlan 224
#
interface GigabitEthernet1/0/15
port access vlan 224
#
interface GigabitEthernet1/0/16
port access vlan 224
#
interface GigabitEthernet1/0/17
port access vlan 224
#
interface GigabitEthernet1/0/18
port access vlan 224
#
interface GigabitEthernet1/0/19
port access vlan 224
#
interface GigabitEthernet1/0/20
port access vlan 224
#
interface GigabitEthernet1/0/21
port access vlan 224
#
interface GigabitEthernet1/0/22
port access vlan 224
#
interface GigabitEthernet1/0/23
port access vlan 224
#
interface GigabitEthernet1/0/24
port access vlan 224
#
interface GigabitEthernet1/0/25
port link-type trunk
port trunk permit vlan all
#
interface GigabitEthernet1/0/26
#
interface GigabitEthernet1/0/27
#
interface GigabitEthernet1/0/28
#               
load tr069-configuration
#
user-interface aux 0
user-interface vty 0 15
#
return
[H3C]



引用:
原帖由 qq59313d8010fae 于 2017-11-9 14:11 发表
[H3C]display current-configuration
#
version 5.20, Release 1513P62
#
sysname H3C
#
irf mac-address persistent timer
irf auto-update enable
undo irf link-delay
#
domain default enable system
#
  ...
接口 up down
查下线路,或对端



H3C二层交换机,借口不断UP/DOWN,光纤连接,光纤指示灯不亮,光纤完好。



引用:
原帖由 kele777 于 2017-11-9 14:13 发表

接口 up down
查下线路,或对端
光纤指示灯不亮,但光纤是好的



引用:
原帖由 qq59313d8010fae 于 2017-11-9 14:14 发表

光纤指示灯不亮,但光纤是好的
换模块~~~~~



引用:
原帖由 kele777 于 2017-11-9 14:33 发表

换模块~~~~~
都换过新的,接口都换过,就是不亮



这种问题要么光纤问题 ,要么端口 ,再看看对端 .



引用:
原帖由 yujiancao 于 2017-11-9 14:53 发表
这种问题要么光纤问题 ,要么端口 ,再看看对端 .
对端是思科,肯定没问题,几天前才大检查过得,在H3C上换那个接口都不亮,光纤里有红光。



引用:
原帖由 qq59313d8010fae 于 2017-11-9 14:58 发表

对端是思科,肯定没问题,几天前才大检查过得,在H3C上换那个接口都不亮,光纤里有红光。
有光功率吗 测试下衰减
是不是用了兼容模块



引用:
原帖由 kele777 于 2017-11-9 15:18 发表

有光功率吗 测试下衰减
是不是用了兼容模块
应该不是吧,一直是好的,就是今天突然不能用了



引用:
原帖由 qq59313d8010fae 于 2017-11-9 15:31 发表

应该不是吧,一直是好的,就是今天突然不能用了
你都试过了 只能往最坏的地方想



两端模块都换掉,还有思科端也换个口子试试



‹‹ 上一贴:局域网的电脑可以加入外网的域服务器吗? ...   |   下一贴:求救,局域网无线网络问题 ››
  发新话题
快速回复主题
关于我们 | 诚聘英才 | 联系我们 | 网站大事 | 友情链接 |意见反馈 | 网站地图
Copyright©2005-2017 51CTO.COM
本论坛言论纯属发布者个人意见,不代表51CTO网站立场!如有疑义,请与管理员联系:bbs@51cto.com