0

我的帖子

个人中心

设置

  发新话题
Juniper Srx650早期是有配双机热备,现在需要取消HA,作单机使用、
commit时提示
'ge-0/0/0'
     HA management port cannot be configured
该如何取消HA模式?




本帖最后由 小侠唐在飞 于 2017-12-12 00:24 编辑
有两种方法:
都是在操作模式下。
set chassis cluster disable   reboot 直接关
或者
set chassis cluster cluster-id 0 node 1  reboot    这种id 为0 时也会关掉。
重启就可以了

如果原来有很多双机配置 特别是reth 还有接口的问题,可以把相关部分删了,或直接清空配置。手工 配置

111.png (14.92 KB)

2017-11-30 22:29

111.png

111.jpg (36.38 KB)

2017-11-30 22:33

111.jpg




本帖最后由 小侠唐在飞 于 2017-11-30 22:33 编辑
JNCIE-SP,JNCIE-DC,JNCIE-SEC
天下风云出我辈, 一入江湖岁月催。当年的“小侠唐在飞” 如今变成了“大侠唐在飞”。♫金杯银杯,不如网友的口碑;金奖银奖,不如网友的褒奖;熊掌鸭掌,不如网友的鼓掌~   
【大侠唐在飞出品网络教学视频课程 】 ☺欢迎加入“唐志强技术教学交流群”,群号:67182271。   
引用:
原帖由 小侠唐在飞 于 2017-11-30 22:28 发表
有两种方法:
都是在操作模式下。
set chassis cluster disable   reboot 直接关
或者
set chassis cluster cluster-id 0 node 1  reboot    这种id 为0 时也会关掉。
重启就可以了

如果原来有很多双机配置 特别是re ...
谢谢版主回复,已经解决!



‹‹ 上一贴:Juniper ssg-5-sh 怎么配置   |   下一贴:JuniperSSG140双线路接入问题 ››
  发新话题
快速回复主题
关于我们 | 诚聘英才 | 联系我们 | 网站大事 | 友情链接 |意见反馈 | 网站地图
Copyright©2005-2018 51CTO.COM
本论坛言论纯属发布者个人意见,不代表51CTO网站立场!如有疑义,请与管理员联系:bbs@51cto.com